Desenvolvimento NFS-e
Desenvolvimento NFS-e

Site destinado a desenvolvedores de softwares na integração com a NFS-e.
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 HTTP 404: Not Found

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Silvio_Flatan



Mensagens : 2
Data de inscrição : 25/08/2015
Idade : 49
Localização : RIBEIRAO PRETO - SP

MensagemAssunto: HTTP 404: Not Found   Qua Ago 26, 2015 8:56 am

Estou desenvolvendo a integracao do ERP com o WS GINFES.
Qdo envio o XML da NFSe recebo esta resposta:

|Erro ao invocar o método 'RecepcionarLoteRpsV3'.
WSDL: C:\Unimake\UniNFe\NFse\wsdl\homologacao\hginfes.wsdl
Uma exceção foi acionada pelo destino de uma chamada.
Falha na solicitação com status HTTP 404: Not Found.
StackTrace| em NFe.Components.WebServiceProxy.Invoke(Object Instance, String methodName, Object[] parameters)
em NFe.Components.WebServiceProxy.InvokeStr(Object Instance, String methodName, Object[] parameters)
em NFe.Service.InvocarObjeto.InvocarNFSe(WebServiceProxy wsProxy, Object servicoWS, String metodo, String cabecMsg, Object servicoNFe, String finalArqEnvio, String finalArqRetorno, PadroesNFSe padraoNFSe, Servicos servicoNFSe)
em NFe.Service.NFSe.TaskNFSeRecepcionarLoteRps.Execute()
Source|NFe.Components
Type|System.Exception
TargetSite|System.Object Invoke(System.Object, System.String, System.Object[])
HashCode|38354393


Alguem pode me ajudar?
Voltar ao Topo Ir em baixo
vanguardati



Mensagens : 3
Data de inscrição : 27/04/2015

MensagemAssunto: Re: HTTP 404: Not Found   Qua Ago 26, 2015 9:13 am

Aparentemente está fora do ar, estou desde ontem tentando e só recebo esse erro http 404: Not Found
Voltar ao Topo Ir em baixo
Vinicius Silveira ADM
Admin
avatar

Mensagens : 441
Data de inscrição : 23/02/2012
Localização : São Paulo

MensagemAssunto: Re: HTTP 404: Not Found   Qua Ago 26, 2015 10:46 am

Pessoal,

Acho estranho isto acontecer mais vou solicitar ao pessoal do atendimento que verifique esta ocorrencia, vou fazer alguns testes e simular este erro.

Assim que houver qualquer novidade vou responder este topico...


Se alguem tiver qualquer novidade poste aqui.... rsrsrsrs



abraços....
Voltar ao Topo Ir em baixo
http://SuporteNFS-e.forumeiros.com
nathalia_campos



Mensagens : 5
Data de inscrição : 15/04/2013

MensagemAssunto: Re: HTTP 404: Not Found   Qua Ago 26, 2015 2:04 pm

Boa Tarde,

Estou com o mesmo problema desde ontem. Tenho dois clientes para finalizar os testes e implantar e não posso devido a mensagem de estar fora.

No aguardo
Voltar ao Topo Ir em baixo
vanguardati



Mensagens : 3
Data de inscrição : 27/04/2015

MensagemAssunto: Re: HTTP 404: Not Found   Qui Ago 27, 2015 9:47 am

A homologação continua fora apresentando o erro http 404:Not Found.
Desde segunda-feira está fora
Voltar ao Topo Ir em baixo
nathalia_campos



Mensagens : 5
Data de inscrição : 15/04/2013

MensagemAssunto: Re: HTTP 404: Not Found   Qui Ago 27, 2015 9:51 am

Estou enviando email para o atendimento@ginfes.com.br porem também sem retorno de ninguém. Nem um "estamos verificando", NADA.
Voltar ao Topo Ir em baixo
vanguardati



Mensagens : 3
Data de inscrição : 27/04/2015

MensagemAssunto: Re: HTTP 404: Not Found   Sex Ago 28, 2015 8:37 am

Testei agora e parece que está funcionando a homologação. O erro 404 não está mais aparecendo!!
Voltar ao Topo Ir em baixo
Vinicius Silveira ADM
Admin
avatar

Mensagens : 441
Data de inscrição : 23/02/2012
Localização : São Paulo

MensagemAssunto: Re: HTTP 404: Not Found   Sex Ago 28, 2015 8:47 am

Olá pessoal,

Desculpem a demora, mas o webservice de homologação voltou ontem no periodo da noite.

Devido a correria não consegui postar aqui antes.

Mas peço que realizem testes e me reportem caso ocorra algum erro.

Abraços
Voltar ao Topo Ir em baixo
http://SuporteNFS-e.forumeiros.com
Conteúdo patrocinado




MensagemAssunto: Re: HTTP 404: Not Found   

Voltar ao Topo Ir em baixo
 
HTTP 404: Not Found
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Erro 404 - Not Found ao tentar enviar imagem para o álbum
» [Resolvido] Erro http 500 de servidor interno
» Erro http 404.0 - Not Found
» Minha assinatura não está aparecendo
» Tem como por uma imagem pesonalizada no fundo desta imagem

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Desenvolvimento NFS-e  :: WebServices-
Ir para: