Desenvolvimento NFS-e
Desenvolvimento NFS-e

Site destinado a desenvolvedores de softwares na integração com a NFS-e.
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 (RESOLVIDO)E205 - Não existe regra de imposto para o serviço informado.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
reinaldo27



Mensagens : 1
Data de inscrição : 04/06/2012

MensagemAssunto: (RESOLVIDO)E205 - Não existe regra de imposto para o serviço informado.   Seg Jun 04, 2012 7:28 pm

Boa noite.
No momento que realizo a transmissão da nfse aparece esse erro:

<ns3:Codigo>E205</ns3:Codigo>
<ns3:Mensagem>Não existe regra de imposto para o serviço informado</ns3:Mensagem>

E a nota não é transmitida.

O código do serviço é 13.04/181300100 – IMPRESSÃO DE MATERIAL PARA USO PUBLICITARIO

No aguardo.

Voltar ao Topo Ir em baixo
Vinicius Silveira ADM
Admin
avatar

Mensagens : 441
Data de inscrição : 23/02/2012
Localização : São Paulo

MensagemAssunto: Re: (RESOLVIDO)E205 - Não existe regra de imposto para o serviço informado.   Ter Jul 03, 2012 8:57 am

reinaldo27 escreveu:
Boa noite.
No momento que realizo a transmissão da nfse aparece esse erro:

<ns3:Codigo>E205</ns3:Codigo>
<ns3:Mensagem>Não existe regra de imposto para o serviço informado</ns3:Mensagem>

E a nota não é transmitida.

O código do serviço é 13.04/181300100 – IMPRESSÃO DE MATERIAL PARA USO PUBLICITARIO

No aguardo.


Como você esta informando o item lista de serviço no XML? Se possivel cole o XML na mensagem para analisar.
Voltar ao Topo Ir em baixo
http://SuporteNFS-e.forumeiros.com
 
(RESOLVIDO)E205 - Não existe regra de imposto para o serviço informado.
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [Resolvido] Como ativo a barra de warning automaticamente para membros registrador?
» [Resolvido]imagens por baixo do menu de navegação
» [Resolvido] [Dúvida] Criar uma caixa de entrada para seus emails
» [Resolvido]Imagens não aparecem ou demoram MUITO para aparecer
» [Resolvido] Não teria colocar um aviso no portal para fazer registro?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Desenvolvimento NFS-e  :: Erros e Alertas-
Ir para: